omalament

°Vip User Plus°
  • Numero contenuti

    97
  • Iscritto

  • Ultima visita

Reputazione Forum

40 Excellent

Su omalament

  • Rank
    °NT-User°
  • Compleanno 01/22/1982
  1. Allora ho rifatto l'impianto,ho comprato su ebay un cavo d 50 mt quello in dotazione della telecom,ho aperto tutte le cassette sip nella scala e ci ho passato il nuovo cavo con guaina protettiva,non so come forzando un po ho aperto il piccolo armadio deve ce il doppino e ho collegato tutto.adesso i miei risultati sono questi. Non sono molto contento della mia linea dopo tanti reclami spero che appena possono mi passano in vdsl.
  2. Salve ho appena fatto un trasloco della rete fasweb da una residenza ad un'altra,nella nuova abitazione i cavi in dotazione della telecom erano interrotti e non utilizzabili,io ho comprato 30 metri di cavo telefonico della bticino ed ho fatto un impianto esterno al palazzo fino al doppino. Il cavo della bticino internamente porta due fili bianco e blue non di rame ma non so cosa ma comunque sottilissimi. la linea è stata attivata e i miei parametri sono questi non so valutarli e chiedo un vostro consiglio, Informazioni collegamento Tempo di operatività: 0 giorni, 5:14:50 Tipo DSL: ITU-T G.992.5 Annex A (ADSL2+ over POTS) Larghezza di banda (caricare/scaricare) [kbps/kbps]: 1.020 / 8.191 Dati trasferiti (inviati/ricevuti) [MB/GB]: 378,77 / 14,29 Potenza di output (caricare/scaricare) [dBm]: 12,7 / 0,0 Attenuazione linea (caricare/scaricare) [dB]: 14,2 / 28,5 Margine SN (caricare/scaricare) [dB]: 8,6 / 12,7 Sistema ID fornitore (locale/remoto): TMMB / ---- Chipset ID fornitore (locale/remoto): BDCM / IFTN Perdita di framing (locale/remoto): 0 / 0 Perdita di segnale (locale/remoto): 0 / 0 Perdita di potenza (locale/remoto): 0 / 0 Perdita del collegamento (remoto): - Secondi errore (locale/remoto): 2 / 0 Errori FEC (caricare/scaricare): 0 / 2.857 Errori CRC (caricare/scaricare): 0 / 2 Errori HEC (caricare/scaricare): 0 / 5
  3. ciao puoi aggiornarmi il mio profilo sono pass dinuovo a VIP...

     

  4. ho aggiornato il bios ma mi dava comunque problemi o provato a fare il cmos e inserire dinuovo un hard disk pata togliendo il sata ora tutto a posto no raid sistema stabile
  5. Salve a tutti avrei bisognio del vostro aiuto,ho un vecchio pc tra le mani che avendo un bel caisse mi sono innamorato e ho pensato di ridargli vita con un ritocco di giovinezza. scheda madre aschrock agp8x gli ho installato 2 banchi di ramm 2 gb masterizzatore pioneer 116 attacco ata perchè il sata non lo rilevava hard disck 250 gb maxstor sata il mio problema. torniamo a noi dopo continiui tentativi e formattazioni di svariati iso win7 sono riuscito a farlo partire il problema era che wn7sp1 (iso in mio possesso)non è compatibile con installazioni raid secondo mio problema. il pc va bene è stabile il sistema operativo è win7 ultimate. il service pack 1 non si installa prob raid. da supporto asckrock ho letto che per risolvere problemi di installazione su discki sata sia hard drive che lettore bisognava caricare i driver manualmente da installazione windows cosa che io non ho fatto. adesso mi ritrovo con un win7 bellissimo convalidato con chiamata a skype,genuino al 100% mi trovo ricostetto a formattarlo per inserirgli questi maledetti driver manualmente o mantanto la iso con nlite. aiuto soluzioni alternative,vorrei caricargli i driver senza formattarlo perche l'avvio raid non mi piace affatto, vorrei aggiornare il bios ma visto che aschrock non e una delle mie preferite non conosco i comandi per il sottobios come potrei flashare il bios? se dovrei formattare esiste un modo per creare un disco drive dei driver attuali inserito visto che ho dovuto fare un casino per la scheda video e i driver scaricati li ho cancellati tutti. Da ripristino sistema da cd ho provato a caricare i driver sata ata ma quando seleziono il percorso desktop dove stanno i driver non mi rileva nessuna cartella perchè la ricerca del file è impostata in informazioni di sistema e non si puo cambiare. Potrei caricarli cosi ma informazioni di sistema cosa è. sto impazzando aiutatemi non so quanto del mio tempo sto dedicando a questo pc ho speso soldi e vorrei farlo camminare un pò.ho sbagliato dall'inizio dovevo comprargli una nuova monteboard da 40 euro e poi il resto.
  6. io li ho provati tutti visto che la connessione la utilizzo maggiormente peri il gaming online mi sono fermato a fastweb da gia 4 anni e non ho mai avuto problemi, il mio ping era sui 35ms dopo pochi minuti ti chiamata al centro assistenza mi hanno abbassato il ping a 10 ms dopo un giorno,centro assistenza favoloso immediato supporto e poi sono ben preparati,ho il fax segreteria telefonica email 200 minuti al mese verso cellulari internet illimitato e telefonate illimitate a 25 euro al mese quindi pensa tu,sei vuoi abbonarti tienimi presente perché se porti un amico a fastweb risparmi sulla prossima fattura.ci facciamo un favore reciploco.se con alice vai a 8 mega con fastweb avrai sicuramente un 5 mega in più,la differenza si vede subito.
  7. infatti mi sono reso conto di aver detto un enorme caxxta,il bios deve essere flashato infatti prima che leggevo le tue risposte avevo letto delle guide googlando,non è molto difficile flashare il bios,quindi lo farò sicuramente,ti ringrazzio sempre dei suggerimenti ,credo di esserne capace visto che tempo fa smanettavo molto con flash delle consolle,quindi non penso sia diffice ma credo sia opportuno,scusate per la figura di m...,un saluto e vi farò sapere i risultati,comunque un blocco di ramm 4 giga costa sui 70 euro,ieri sono andato da un amico è mi ha detto che è capace di riparare lo sloot.tanx
  8. ti ringrazio per la tua disponibilità ed il tempo che mi hai dedicato i tuoi consigli mi sono stati molto utili,io ho da poco formattato il pc installando Windows 8 penso che Windows update abbia aggiornato un ultima versione di bios,ma comunque controllero con driver Genius.
  9. l'etichetta sulle ram oramai è illegibile forse a causa del calore,ma non ho capito a cosa possa servire aggiornare il bios.e come posso aggiornarlo driver Genius?
  10. no non è in garanzia,non si può riparare,forse e sporco o proplemi di surriscaldamento,io avevo pensato a causa del surriscaldamento si sia attacata qualche saldatura,poi se non ce più niente da fare vorrei rimediare acquistando un banco da 4 giga,potresti consigliarmi quello adatto a questo pc,e se non ti disturba qualche buon link per un acquisto online
  11. no non funziona assolutamente,fa la prima accenzione quando inizia il logo di Windows si riavvia schermata blu e mi porta su ripristino di sistema
  12. La ramm non l'ho aggiornata,ho dovuto eliminare un giga perché se utilizzo il secondo sloot si rischia per schermata blu
  13. salve,ho un acer aspire 5536,poche settimane fa ho avuto problemi di schermata blu,subito ho capito che era un problema hardware,mi sono messo a smontare il pc per verificarne i componenti ma mi risultava tutto perfettamente funzionante,l'hard disck 100%,pensavo fosse problema di surriscaldamento,infine ho fatto tentativi sulla ram,avendo due barre di ram una da 1 giga e una da 2 giga,le ho provate una per volta sul primo sloot,funzionavano entrambe perfettamente,poi le ho rimesse al loro posto,e appena inserivo la barra di ram nel secondo sloot si riavviaava shermata blue,ho provato ad alternare le barre ma ricontinuava schermata blue,adesso sto utilizzando un solo sloot quello principale inserendo la barra da 2 giga e funziona a meravigli,e posibile riparare lo sloot e il problema da che puo dipendere?vorrei dare un rimedio drastico,visto che i miei 3 giga di ram sono perfetti vorrei venderli e comprare una sola barra da 4 giga,solo che non so se acquisto un ddr3 va bene per questo notebook,poi se sfrutta su un solo sloot 4 giga,o deve per forza essere diviso 2x2.che può aiutarmi?
  14. <p><p><p>grazie peppe appena posso passerò a vip, per il cardsharning avevo già letto,infatti questo mio amico gli hanno venduto un inbox mi sembra che si chiama.</p></p></p>

  15. <p><p><p>ciao,sul nostro sito troverai account come Premium Play e possibilmente anche skygo solo x i vip,non facciamo altro di quello che mi hai scritto,cmq se ti può essere utile x vedere i canali sky che io sappia l'unico metodo esistente è il cardsharing con decoder certamente non sky!</p></p></p>

    <p><p><p>[h=3][/h][h=3][/h]</p></p></p>